<!DOCTYPE html PUBLIC "-//W3C//DTD rounded 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head> 
<title>Jachal - La Opinion</title>
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="San Juan - Jachal - La Opinion" />
  <meta name="title" content="Vecinos Cortan Ruta Por Falta De Agua" />
  <meta name="author" content="cristian vera" />
  <meta name="description" content="San Juan - Jachal. LA OPINION - Las Noticias del departamento Jáchal altualizadas" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Vecinos Cortan Ruta Por Falta De Agua</title>
  <link href="/templates/rhuk_milkyway/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/fbar.css" type="text/css" />
  <link rel="stylesheet" href="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow/css/dystyle.css" type="text/css" />
  <style type="text/css">
    <!--
#wowslider-container{width:200px}#wowslider-images{width:200px;height:170px}
    -->
  </style>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow/js/jquery-1.6.3.min.js"></script>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.jachallaopinion.com.ar/index.php?option=com_content&view=article&id=400:vecinos-cortan-ruta-por-falta-de-agua&catid=38:titulares-noticias"/>
  <meta property="og:site_name" content=""/>
  <meta property="og:locale" content="es_ES"/>
  <style type='text/css'>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</style>
  <script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_swmenufree/jquery-1.2.6.pack.js"></script>
<script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_swmenufree/hoverIntent.js"></script>
<script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_swmenufree/superfish.js"></script>
<script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_swmenufree/supersubs.js"></script>
  <script language="JavaScript" type="text/javascript" src="modules/mod_flashmod/mod_flashmod.js"></script>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/orange.css" type="text/css" />
<link rel="stylesheet" href="/templates/rhuk_milkyway/css/orange_bg.css" type="text/css" />

<link href="/templates/rhuk_milkyway/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>

<body id="page_bg" class="color_orange bg_orange width_fmax">

<a name="up" id="up"></a>
<div class="center" align="center">

	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
				        <div id="header_r">
			 
						<div id="fecha">
						Martes, 31 Enero 2017</div>
												
						<div id="tiempo">
						<!-- www.TuTiempo.net - Ancho:194px - Alto:90px -->
<div id="TT_vyt11kE1EWWe8c9UMfrjzDDzz9aULY8FrtEY1cCoa1j"><h4><a href="http://www.tutiempo.net">El Tiempo</a></h4><a href="http://www.tutiempo.net/san-jose-de-jachal.html">El tiempo en San José de Jáchal</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vyt11kE1EWWe8c9UMfrjzDDzz9aULY8FrtEY1cCoa1j"></script></div>
												
												
												
						<div id="flasharriba">
						    <script language="JavaScript" type="text/javascript">
      <!-- 
      var MM_contentVersion = 6;
      var plugin = (navigator.mimeTypes && navigator.mimeTypes["application/x-shockwave-flash"]) ? navigator.mimeTypes["application/x-shockwave-flash"].enabledPlugin : 0;
      if ( plugin ) {
        var words = navigator.plugins["Shockwave Flash"].description.split(" ");
        for (var i = 0; i < words.length; ++i) {
          if (isNaN(parseInt(words[i])))
          continue;
          var MM_PluginVersion = words[i]; 
        }
        var MM_FlashCanPlay = MM_PluginVersion >= MM_contentVersion;
      } else if (navigator.userAgent && navigator.userAgent.indexOf("MSIE")>=0 && (navigator.appVersion.indexOf("Win") != -1)) {
        document.write('<SCR' + 'IPT LANGUAGE=VBScript\> \n'); //FS hide this from IE4.5 Mac by splitting the tag
        document.write('on error resume next \n');
        document.write('MM_FlashCanPlay = ( IsObject(CreateObject("ShockwaveFlash.ShockwaveFlash." & MM_contentVersion)))\n');
        document.write('</SCR' + 'IPT\> \n');
      }
      if ( MM_FlashCanPlay ) {
        AC_FL_RunContent('codebase','http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0','width','350','height','130','src','images/baner.swf','quality','medium','pluginspage','http://www.macromedia.com/go/getflashplayer','movie','images/baner.swf');      } else {
        document.write('');
      }
    //-->
    </script>
    <noscript><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8.0.22.0" width="350" height="130"> <param name="movie" value="images/baner.swf"/> <param name="quality" value="medium" /><embed src="images/baner.swf" quality="medium" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="350" height="130"></embed></object></noscript></div>
												
						
						 <div id="logo" ></div>
						 <div align="center"></div>
						   
						</div>
						
				</div>
			</div>
<br>
<br>


				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
								<div id="pillmenu">								
									<div>
<!--swMenuFree6.0 superfishmenu by http://www.swmenupro.com-->
<div id="sfmenu" align="left" >
<ul  id="menu" class="sw-sf"  > 
<li id='sf-1' > 
<a href='/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1' class='item1'>Hoy</a>
</li> 
<li id='sf-41' > 
<a href='/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=41' class='item1'>Departamentales</a>
</li> 
<li id='sf-2' > 
<a href='/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=44&amp;Itemid=2' class='item1'>Policiales</a>
</li> 
<li id='sf-86' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=13&amp;Itemid=86' class='item1'>Educación</a>
</li> 
<li id='sf-27' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=9&amp;Itemid=27' class='item1'>Noticias</a>
<ul class='sf-section' >
<li id="sf-71"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=17&amp;Itemid=71" class="item2" >Provinciales</a>
</li> 
<li id="sf-72"><a href="/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=18&amp;Itemid=72" class="item2 last" >Naciones e Internacionales</a>
</li> 
</ul>
</li> 
<li id='sf-37' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=10&amp;Itemid=37' class='item1'>Deportes</a>
</li> 
<li id='sf-50' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=11&amp;Itemid=50' class='item1'>Politica</a>
</li> 
<li id='sf-75' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=3&amp;Itemid=75' class='item1'>Espectaculos</a>
</li> 
<li id='sf-83' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=4&amp;Itemid=83' class='item1'>Cultura</a>
</li> 
<li id='sf-48' > 
<a href='/index.php?option=com_content&amp;view=section&amp;layout=blog&amp;id=7&amp;Itemid=48' class='item1'>Comunicados</a>
</li> 
<li id='sf-54' > 
<a href='/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=54' class='item1 last'>Contactos</a>
</li> 
<hr /></ul></div> 
<script type="text/javascript">
<!--
jQuery.noConflict();
jQuery(document).ready(function($){
$('.sw-sf').superfish({
animation:   {height:'show'},speed:  300,autoArrows:  true
});
$('.sw-sf').parents().css('overflow','visible');
$('html').css('overflow','auto');
$('.sw-sf').parents().css('z-index','100');
$('.sw-sf').css('z-index','101');
});
//--> 
</script>  

<!--End swMenuFree menu module-->
</div>
								</div>

								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
						  </table>
						  
						</div>
						
					</div>
					
				</div>
		
			

			<div id="pathway">
				
			</div>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
												<div id="maincolumn_full">
													
							<table class="nopad" width="600">
								<tr valign="top" >
									<td >
									    										<br></br>
										


<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=400:vecinos-cortan-ruta-por-falta-de-agua&amp;catid=38:titulares-noticias" class="contentpagetitle">
			Vecinos Cortan Ruta Por Falta De Agua</a>
			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=38%3Atitulares-noticias&amp;id=400%3Avecinos-cortan-ruta-por-falta-de-agua&amp;format=pdf&amp;option=com_content" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=38%3Atitulares-noticias&amp;id=400%3Avecinos-cortan-ruta-por-falta-de-agua&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">



<tr>
<td valign="top">
<p>
	<img alt="" height="441" src="images/stories/0 a aaaacortetamberiasvecinos.jpg" width="722" /></p>
<p>
	Vecinos de la localidad de Tamberias cortaron el día viernes el acceso en ese distrito. Este lunes decidieron cortar la ruta en la altura del puente del rio Jáchal.</p>

<p>
	Los motivos que llevaron a los vecinos a tomar esta decisión es que tienen más de 5 años problemas con el suministro de agua, y según ellos, nadie les da una solución y ninguna autoridad municipal se hace presente para tratar de solucionar ese tema.</p>
<p>
	Desde noviembre de 2016 ya no tienen ni una gota de agua y la desesperación llevo a los vecinos a manifestarse con un corte de ruta, recién ahí fueron escuchados y de forma mágica apareció una bomba para la extracción de agua en reemplazo de la anterior.</p>
<p>
	Las autoridades de OSSE se hicieron presentes en el lugar y dialogaron con los vecinos, prometieron que de forma inmediata se normalizara el suministro de agua potable. Por esta medida los vecinos optaron por levantar el corte por 24 horas y prometieron que si la situación no se soluciona, el corte volverá y será de forma indeterminada ya que hace mas de 3 meces que no tiene agua y ninguna autoridad les dio una respuesta.</p>
<p>
	<img alt="" height="192" src="images/stories/0 a aaaacortetamberiasvecinos 2.jpg" width="290" /></p>
<p>
	<img alt="" height="193" src="images/stories/0 a aaaacortetamberiasvecinos 3.jpg" width="292" /></p>
<p>
	<plugin name=fcomment version=1.0.25/><div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments width="500" num_posts="10" href="http://www.jachallaopinion.com.ar/index.php?option=com_content&view=article&id=400:vecinos-cortan-ruta-por-falta-de-agua&catid=38:titulares-noticias" colorscheme="light"></fb:comments></p><div class="faceandtweet"><div class="faceandtweetlike" style="float:left; width:120px; height:20px;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.jachallaopinion.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D400%3Avecinos-cortan-ruta-por-falta-de-agua%26catid%3D38%3Atitulares-noticias&amp;layout=button_count&amp;width=120&amp;show_faces=1&amp;action=like&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:20px;" allowtransparency="true"></iframe></div><div class="faceandtweet_retweet" style="float:left; 
	width:px;">
	<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.jachallaopinion.com.ar%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D400%3Avecinos-cortan-ruta-por-falta-de-agua%26catid%3D38%3Atitulares-noticias" 
	class="twitter-share-button" data-text="Vecinos Cortan Ruta Por Falta De Agua:" 
	data-count="horizontal" data-via="joomla_colombia" 
	data-related="joomla_colombia">Tweet</a><script type="text/javascript" 
	src="http://platform.twitter.com/widgets.js"></script></div><div style="clear:both;"></div></div>
<div> </div>
</td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

										
									</td>
									
																			<td class="greyline">&nbsp;</td>
										<td width="270">
											<br><br>
<strong><font face="Times New Roman, Times, serif"><font size="5"><font color="#FF6600"><font color="#FF6600">Turismo</font></font></font></font></strong>
<div id="wowslider-container">
	<div id="wowslider-images">
		<a href="#"><img src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow//2.jpg" width="200" height="170" alt="" title="" id="wows0"/></a>		<a href="#"><img src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow//3.jpg" width="200" height="170" alt="" title="" id="wows1"/></a>		<a href="#"><img src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow//4.jpg" width="200" height="170" alt="" title="" id="wows2"/></a>		<a href="#"><img src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow//5.jpg" width="200" height="170" alt="" title="" id="wows3"/></a>		<a href="#"><img src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow//6.jpg" width="200" height="170" alt="" title="" id="wows4"/></a>							</div>
	<div class="ws_bullets">
		<a href="#wows0" title="">1</a>		<a href="#wows1" title="">2</a>		<a href="#wows2" title="">3</a>		<a href="#wows3" title="">4</a>		<a href="#wows4" title="">5</a>							</div>
</div>
<script type="text/javascript" src="http://www.jachallaopinion.com.ar/modules/mod_dyslideshow/js/script.js"></script>
<!-- modulo realizado por: Daniel Vila Email: danielm215@hotmail.com -->
<br><br><strong><font face="Times New Roman, Times, serif"><font size="5"><font color="#FF6600"><font color="#FF6600">Cantidad Visitas</font></font></font></font></strong><br>
<div><div style="text-align: center;"><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/0.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/1.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/7.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/6.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/2.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/9.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/mechanical/8.gif" style="margin:0; border:0; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vtoday.png" alt="mod_vvisit_counter" title="2017-01-31" /></td><td>Hoy</td><td align="right">38</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vyesterday.png" alt="mod_vvisit_counter" title="2017-01-30" /></td><td>Ayer</td><td align="right">128</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vweek.png" alt="mod_vvisit_counter" title="2017-01-29 -> 2017-01-31" /></td><td>Esta Semana</td><td align="right">337</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vweek.png" alt="mod_vvisit_counter" title="2017-01-22 -> 2017-01-29" /></td><td>Semana Pasada</td><td align="right">608</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vmonth.png" alt="mod_vvisit_counter" title="2017-01-01 -> 2017-01-31" /></td><td>Este Mes</td><td align="right">2588</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vmonth.png" alt="mod_vvisit_counter" title="2016-11-30 -> 2017-01-01" /></td><td>Mes Pasado</td><td align="right">2489</td></tr><tr align="left"><td><img src="http://www.jachallaopinion.com.ar/modules/mod_vvisit_counter/images/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Todos</td><td align="right">176298</td></tr></tbody></table></div><hr style="width: 90%" /><br><a href="http://qr.afip.gob.ar/?qr=T-twcEBKSwkWeTvTuXh2fg,," target="_F960AFIPInfo"><p style="text-align:center"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0"  width="150" height="180" ></a>
											
											
										</td>
																		
								</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						
					</p>
					<p id="power_by" align="center">
	 				 	2011 - 2012<strong> &#169; Revista La Opinion</strong> | Todos los derechos Reservados<br />Dise&ntilde;o y Programacion <strong> lfr7@hotmail.com</strong> 
						
					</p>
				</div>
			</div>
		</div>
	</div>
</div>


<div class='modifydate' id='sgfooter' style='padding: 5px; text-align:center; margin: 0 auto;'>Secured by Siteground <a href='http://www.siteground.com/'>Web Hosting</a></div></body>
</html>
